启动加速上涨指标公式!满足启动+加速作为选股

释放双眼,带上耳机,听听看~!

启动加速上涨指标公式!满足启动+加速作为选股

启动加速上涨指标公式!满足启动+加速作为选股

启动加速上涨指标公式!满足启动+加速作为选股

同时满足启动+加速作为选股的朋友,可以看一下这个启动加速上涨指标公式!

MA5:MA(C,5);

MA10:MA(C,10);

MA20:MA(C,20);

MA30:MA(C,30);

当前获利筹码:IF(WINNER(CLOSE),WINNER(CLOSE)*100,0),NODRAW;

DIFF:=( EMA(CLOSE,7) – EMA(CLOSE,19));

DEA:=EMA(DIFF,9);

MACD:=0.90*(DIFF-DEA);

TJ:=(DIFF>=DEA);

TJ1:=(DIFF>=0);

STICKLINE(TJ,H,L,0.4,0),COLORYELLOW;

STICKLINE(TJ,O,C,3,1),COLOR0088FF;

STICKLINE(TJ,O,C,3.4,1),COLOR00AAFF;

STICKLINE(TJ,O,C,2.8,1),COLOR00CCFF;

STICKLINE(TJ,O,C,2,1),COLOR00DDFF;

STICKLINE(TJ,O,C,1.2,1),COLOR55FFFF;

STICKLINE(TJ,O,C,0.4,1),COLOR99FFFF;

STICKLINE(TJ1 AND TJ,H,L,0.4,0),COLORF00FF0;

STICKLINE(TJ1 AND TJ,O,C,3,1),COLORFF33FF;

STICKLINE(TJ1 AND TJ,O,C,3.4,1),COLORFF55FF;

STICKLINE(TJ1 AND TJ,O,C,2.8,1),COLORFF77FF;

STICKLINE(TJ1 AND TJ,O,C,2,1),COLORFF99FF;

STICKLINE(TJ1 AND TJ,O,C,1.2,1),COLORFFBBFF;

STICKLINE(TJ1 AND TJ,O,C,0.4,1),COLORFFDDFF;

STICKLINE(DIFF<DEA,H,L,0.4,0),COLORF0F000;

STICKLINE(DIFF<DEA,O,C,3,1),COLORFF3300;

STICKLINE(DIFF<DEA,O,C,3.4,1),COLORFF6600;

STICKLINE(DIFF<DEA,O,C,2.8,1),COLORFF9900;

STICKLINE(DIFF<DEA,O,C,2,1),COLORFFBB00;

STICKLINE(DIFF<DEA,O,C,1.2,1),COLORFFDD00;

STICKLINE(DIFF<DEA,O,C,0.4,1),COLORFFFF00;

A1:=ATAN((C/REF(C,16)-1)*57.05);

A2:=SUM(A1,0);

A4:=EMA(A2,60);

A3:=EMA(A2,10);

DRAWTEXT(CROSS(A2,A3),L,’启动’),COLORYELLOW;

DRAWTEXT(CROSS(A2,A4),L,’加速’),COLORMAGENTA;

启动加速选股公式:

A1:=ATAN((C/REF(C,16)-1)*57.05);A2:=SUM(A1,0);A4:=EMA(A2,60);A3:=EMA(A2,10);启动加速:CROSS((A2>A3 AND A2>A4),0.3);

炒股秘笈

老鸭头源码选股指标公式 :老鸭头战法,学会不再担心不会选股!

2021-12-3 22:28:37

每日复盘

创业板牛市!中报业绩将成为市场这段时间炒作共识--6.30复盘

2021-6-30 19:55:25

个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索