利用VOL指标识别大趋势

释放双眼,带上耳机,听听看~!

此VOL指标公式比较适合看趋势!

利用VOL指标识别大趋势

利用VOL指标识别大趋势

利用VOL指标识别大趋势

M1:=5;

M2:=10;

M3:=60;

ttyfp指标:VOL,VOLSTICK;

MAVOL1:=SMA(MA(ttyfp指标,3),M1,1);

MAVOL2:=SMA(MA(ttyfp指标,3),M2,1);

MAVOL3:=SMA(MA(ttyfp指标,3),M3,1);

DRAWBAND(MAVOL2,RGB(170,0,0),MAVOL3,RGB(0,155,0));

DRAWBAND(MAVOL1,RGB(255,0,0),MAVOL2,RGB(0,255,0));

DRAWICON(CROSS(MAVOL1,MAVOL3),REF(MAVOL1,1),1);

DRAWICON(CROSS(MAVOL3,MAVOL1),REF(MAVOL1,1),2);

炒股秘笈

通达信MACD量化指标源码公式,量化交易策略

2021-10-10 20:12:28

每日复盘

特斯拉用不含“钴”的电池,磷酸铁锂电池正极概念股都有那些?--2.18复盘

2020-2-18 22:15:57