翻倍股应有的形态公式,照亮你在股市的道路

释放双眼,带上耳机,听听看~!

翻倍股应有的形态公式

翻倍股应有的形态公式

翻倍股应有的形态公式

此公式犹如黑夜里的星光

照亮你在股市的道路

日出为入场信号

星星消失逢高离场

指标源码:

日出选股指标公式:

A:=(3*CLOSE+LOW+OPEN+HIGH)/6;D1:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+REF(A,20))/211;D2:=EMA(D1,2);D3:=EMA(D2,2);D4:=EMA(D3,2);看日出:CROSS(D1,D4);

 

友情提示(指标只是辅助,投资有风险,下单需谨慎。)

每日复盘炒股秘笈

重仓出击源码指标公式 用红黄柱作为选股

2021-8-8 22:10:04

炒股秘笈

均线多头形态的个股如何快速选出来?均线多头排列选股源码公式帮助你

2021-8-25 20:52:13