重仓出击源码指标公式 用红黄柱作为选股

释放双眼,带上耳机,听听看~!

重仓出击指标公式

重仓出击指标公式

重仓出击指标公式

CXHZB1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(LOW,9))*100- 70;

CXHZB2:=SMA(CXHZB1,9,1)+100;

CXHZB3:=(C-LLV(L,9))/(HHV(H,9)- LLV(L,9))*100;

CXHZB4:=SMA(CXHZB3,3,1);

CXHZB5:=SMA(CXHZB4,3,1)+100;

CXHZB6:=CXHZB5-CXHZB2;

CXHZB7:=IF(CXHZB6>60,CXHZB6-60,0);

持有:STICKLINE(REF(CXHZB7,1)<CXHZB7,CXHZB7,REF(CXHZB7,1),2,0),COLORRED;

DRAWTEXT_FIX(1,0.52,0,0,’☆天云复盘指标使用解说:红柱=买入,黄柱向上=加仓 ☆’);

CXHZB8:=(EMA(CLOSE,1)+EMA(CLOSE,3)+EMA(CLOSE,5)+EMA(CLOSE,10)+EMA(CLOSE,13)+EMA(CLOSE,20)+EMA(CLOSE,30)+EMA(CLOSE,34)+EMA(CLOSE,55)+EMA(CLOSE,60)+EMA(CLOSE,90)+EMA(CLOSE,120)+EMA(CLOSE,250))/13,COLORYELLOW LINETHICK0;

VAR1:=REF(CXHZB8,2);

天云复盘指标:=SMA(MAX(CXHZB8-VAR1,0),7,1)/SMA(ABS(CXHZB8-VAR1),7,1)*100, COLORCYAN;

重仓出击:STICKLINE(天云复盘指标>85,CXHZB7,REF(CXHZB7,1),3,0),COLOR00FFFF;

 

需要公式中出现红黄柱作为选股的朋友,可以继续看下面:

炒股秘笈

有没有好点的起涨前的选股公式?大牛股启动选股公式

2021-8-8 22:06:00

每日复盘

盐湖股份上市,大概率成为8月行情的分水岭

2021-8-9 19:33:47