中长线的跟庄策略,炒股躺着赚钱躺赢的方法(附:指标源码公式)

释放双眼,带上耳机,听听看~!

中长线的跟庄策略基本都差不多,这里就一起和大家分享一下:

首先先和大家分享一下,为什么明明可以短线跟庄赚快钱了,还要研究中长线跟庄技巧,其实做实盘的,都知道,短线跟庄成功率是有限的,赚钱块,亏钱也快,而且每天需要盯盘工作量是很大的。反而不如中长线跟庄轻松,只要搞明白底部形态,提前进去等着,赚钱都是大概率事件,轻松愉快,还不用盯盘。

其实长线技术选股,无非就那么几个形态:

中长线的跟庄策略,炒股躺着赚钱躺赢的方法(附:选股公式和指标)

横盘突破,主要是应用的横有多长竖有多高这句真理,长期横盘的股票,只要基本面没问题,埋伏进去,一波大的行情起来,翻倍都是大概率事件。

中长线的跟庄策略,炒股躺着赚钱躺赢的方法(附:选股公式和指标)

阶梯形,这个其实就是波浪理论三浪的应用,1浪上涨2浪回调3浪猛涨。1浪是很难把握的,但是3浪比较好把握,只要出现,1浪上涨2浪回调的就关注,出现3浪后,就跟进去,中长期持有,都会有大肉。

双底,这个大家都很熟悉的形态了,前面讲过多次,也写过双底选股的指标,可以选股,也可以当指标,看个人爱好了。这里再分享一次:

中长线的跟庄策略,炒股躺着赚钱躺赢的方法(附:选股公式和指标)

A1:=MA(C,5);

P:=5;

G1:=TROUGHBARS(3,P,1);

G2:=TROUGHBARS(3,P,2);

F1:=PEAKBARS(3,P,1);

F2:=PEAKBARS(3,P,2);

JG:=REF(C,G1);

YG:=REF(C,G2);

JF:=REF(C,F1);

YF:=REF(C,F2);

XG:=JG>YG AND JF<YF AND CROSS(C,JF);

DRAWTEXT(XG,A1,’双底成立买入’);

圆弧底形态,这也是最常见的底部形态之一,出现该种形态后,长期持有盈利,都是大概率事件。

我把这几种,经典中长线形态,都写成了指标,供大家参考:

A1:=MA(C,5);

N:=18 ;

LOWV:=LLV(LOW,N);

HIGHV:=HHV(HIGH,N);

MAV:=MA(V,3) ;

横盘:=((HIGHV-LOWV)/N)<0.15;

放量1:=V>=1.8*MAV;

今天大阳:=(C-REF(C,1))/REF(C,1)>=0.05;

启动买点:横盘 AND 放量1 AND 今天大阳;

DRAWTEXT(启动买点,A1,’横盘突破买入’);

P:=5;

G1:=TROUGHBARS(3,P,1);

G2:=TROUGHBARS(3,P,2);

F1:=PEAKBARS(3,P,1);

F2:=PEAKBARS(3,P,2);

JG:=REF(C,G1);

YG:=REF(C,G2);

JF:=REF(C,F1);

YF:=REF(C,F2);

XG:=JG>YG AND JF<YF AND CROSS(C,JF);

M1:=5;M2:=10;M3:=20;M4:=60;

MA1:=MA(CLOSE,M1);

MA2:=MA(CLOSE,M2);

MA3:=MA(CLOSE,M3);

MA4:=MA(CLOSE,M4);

DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);

DEA:=EMA(DIF,9);

AAA:=(DIF-DEA)*2*60;

起爆:CROSS(AAA-REF(AAA,1),15);

DRAWTEXT(起爆,A1,’三浪买点’);

总结:中长线跟庄,除了看技术面之外,还要自己精选基本面,毕竟庄家也不是100%赚钱,往往业绩比较好的上市公司,中长线跟庄,成功率更高一些。

炒股秘笈

下跌中捕捉短线机会,股价7日回调买入法(附:指标公式和选股源码)

2021-3-14 21:45:04

炒股秘笈

《趋势定位:缠中说禅理论精解》高清PDF文档+缠精准笔源码完整版下载

2021-3-19 21:45:10