波段起点指标+选股源码指标公式 抓住每一次波段行情起点机会!

释放双眼,带上耳机,听听看~!

对于短线波段来说,如果想找新的波段起点,这个指标或者可能帮助到你,抓住每一次波段行情起点机会!

波段起点指标+选股源码指标公式

波段起点指标+选股源码指标公式

波段起点指标+选股源码指标公式

波段起点指标公式:(最下面那段代码是选股用的)

波段起点选股公式:

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;K:=SMA(RSV1,5,1),;D:=SMA(K,10,1),;K1:=SMA(RSV1,5,1);D1:=SMA(K1,5,1);J1:=3*K1-2*D1;A1:=EMA(J1,5);A2:=REF(A1,1);RSV2:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;KK:=SMA(RSV2,13,1);CD:=SMA(KK,13,1);波段起点:CROSS((K>D AND A1>A2 AND EMA(CD,3)>REF(EMA(CD,3),1)),0.5);

每日复盘炒股秘笈

买入待涨-离场休息操盘主图公式,助你掌握离场入场时间!

2021-7-31 21:54:55

每日复盘

行情中前主流,和新的风口是如何切换交替的?

2021-8-1 21:40:21