通达信挖掘潜在牛股指标及选股源码指标公式

释放双眼,带上耳机,听听看~!

挖掘潜在牛股指标及选股公式

挖掘潜在牛股指标及选股公式

挖掘潜在牛股指标及选股公式

N:=60;DRAWKLINE(H,O,L,C);

STICKLINE(C>=MA(C,N),MA(C,N),MA(C,N*0.7),4,0),COLORRED;

STICKLINE(C<MA(C,N),MA(C,N),MA(C,N*0.7),4,0),COLORBLUE;

ttyfp指标:=V/REF(V,1)>=2.0;

CXSSB:=SUMBARS(ttyfp指标,1) ;

画线:STICKLINE(CXSSB,REFV(L,CXSSB-1)*1.002,REFV(L,CXSSB-1),2,0),COLORYELLOW;

SS:=EMA(CLOSE,13);

YPJ:=EMA(SS,1);

BPJ:=EMA(SS,8);

潜牛:=CROSS(YPJ,BPJ);

DRAWICON(潜牛,L*0.99,11);

DRAWTEXT (潜牛,L*0.97,’潜伏牛股’),COLORFF00FF;

公式中出现潜伏牛股作为选股的:

SS:=EMA(CLOSE,13);
YPJ:=EMA(SS,1);
BPJ:=EMA(SS,8);
潜伏牛股:CROSS(YPJ,BPJ);

炒股秘笈

利用股票池监测筛选板块,股票池监测筛选板块好处是什么??

2021-9-26 15:41:59

缠中说禅

都掌握了缠论,那理论还有用吗?(缠论精选)

2019-10-22 22:48:47