通达信有庄主升浪源码指标公式,在公式中开始主升浪选股

释放双眼,带上耳机,听听看~!

有庄主升浪副图指标公式

有庄主升浪副图指标公式

起爆:=EMA(EMA(CLOSE,9),9);

主升浪:=(起爆-REF(起爆,1))/REF(起爆,1)*1000;

STICKLINE(主升浪<0,主升浪,0,4,0),COLORWHITE;

AA1:=CROSS(主升浪,0);

无庄主升浪:IF(主升浪<0,主升浪,0),STICK,COLORWHITE;

开始主升浪:IF(AA1,10,0),LINETHICK1,STICK,COLORYELLOW;

STICKLINE(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0,4,0),COLORRED;

有庄主升浪:IF(主升浪>REF(主升浪,1) AND 主升浪>0,主升浪,0),STICK,COLORRED;

AA2:=100*WINNER(CLOSE*0.95);

STICKLINE(AA2>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0,4,0),COLORFF00FF;

高度主升浪:IF(AA2>50 AND COST(85)<CLOSE AND 主升浪>0,主升浪,0),STICK,COLORFF00FF;

STICKLINE(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0,4,0),COLOR00FF00;

主力出货:IF(主升浪<REF(主升浪,1) AND 主升浪>0,主升浪,0),STICK,COLOR00FF00;

公式中开始主升浪选股公式如下:

炒股秘笈

均线多头形态的个股如何快速选出来?均线多头排列选股源码公式帮助你

2021-8-25 20:52:13

炒股知识

犯错不要紧,要紧的是不要将同样的错误犯两次

2019-6-13 23:21:16