炒股专抓起爆点的K线腰缠万贯形态(附:选股公式和指标)

释放双眼,带上耳机,听听看~!

从一文不名到腰缠万贯的妖股之旅(这个思路,简单地说,就是股价长期下跌低迷,然后突然放量,就关注,可能就会走出暴涨行情,这个方法还是不错的,我们今天就重点讲解这个思路)如上图所示。

图形特征:5日、10日、20日均线空头排列

成交量:左面量柱大于5日均量线,并且5日均量线上穿89日均量线,左面量柱要求放量更好,放量说明多空双方成交意愿强烈(放量不能超过3.8倍,否则主力可能是真出货),缩量也可以,说明主力控盘程度已经很高。

操作策略:站稳5日线买,效果会更好。止损位:跌破前一天的最低价,止损出局。

炒股专抓起爆点的K线腰缠万贯形态(附:选股公式和指标)

指标公式:

A1:MA(C,5);

A2:=MA(C,10);

A3:=MA(C,20);

A4:=A1 <A2 AND A2<A3;

A5:=MA(V,5);

A6:=MA(V,89);

A7:=CROSS(A5,A6);

A8:=A4 AND A7 AND C/REF(C,1)>1.04;

DRAWTEXT(A8,A1*0.998,’腰缠万贯’);

STICKLINE(A8,H,L,WIDTH,A1)COLORRED;

选股公式:

A1:=MA(C,5);

A2:=MA(C,10);

A3:=MA(C,20);

A4:=A1 <A2 AND A2<A3;

A5:=MA(V,5);

A6:=MA(V,89);

A7:=CROSS(A5,A6);

A8:=A4 AND A7 AND C/REF(C,1)>1.04;

DRAWTEXT(A8,A1*0.998,’腰缠万贯’);

炒股专抓起爆点的K线腰缠万贯形态(附:选股公式和指标)

2021年2月2日300633开立医疗,出现腰缠万贯形态后,股价连续上涨。

以上内容仅供参考,不作为投资依据,据此操作风险自负,投资有风险,入市需谨慎。

炒股秘笈

缠中说禅全集3157页【小戴版】.pdf

2021-3-13 20:12:13

炒股秘笈

股市里​一穿一托的波段王者形态(附:选股公式和指标)

2021-3-14 21:41:18